Jump to content
Andrew Day

Surround option not showing

Recommended Posts

Yes Now I see it's missing. Only seems to be there on some projects for me too. 

Edited by John Vere

Share this post


Link to post
Share on other sites

If you use workspace that does not include  "Surround" (in "Show in the GUI" on workspace manager), then the surround will disappear from the Preferences.

If you want the surround to appear in the Preferences, then make sure you include "surround" in your Workspace (or set it to None like Scook mentioned above).

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...