The audio engine in Cakewalk sfz synths (including the Studio Instrument series) shut down when encountering certain NRPN instructions in their MIDI tracks. To avoid this either remove the data from the MIDI tracks using the Event List View or enable "Do not intercept NRPNs" on the VST Plug-in properties page like this
    • Like