Jump to content
  • 0
jkoseattle

PRV sync to Track View

Question

I clicked something which messed this up. How do you get it to that when highlighting a track in TV changes what's displayed in PRV? It's been that way by default forever, but somehow I turned that off, and not I have to go into  the track listing in PRV to change what's displayed. Supposed to change when I click around in TV. What did I mess up?

Share this post


Link to post
Share on other sites

2 answers to this question

Recommended Posts

  • 0

Thanks. It wasn't that, I was concerned actually with changing the track displayed in PRV by selecting tracks in Trace View. But never mind, it's working now.

While we're talking about Auto Focus though, does anyone know of a way to keep Auto Focus from becoming disabled? I'm finding myself constantly re-enabling it. I don't understand what action causes it to be turned off.

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...